<!DOCTYPE html><html lang="en-GB"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ --><title>The Fine Art of Loyalty - new series of articles from Collinson - Loyalty Magazine</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Raleway';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/raleway/v27/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvaorCIPrQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Raleway';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/raleway/v27/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-458e5685fc892f25bbeea1f2ffec5784" href="https://www.loyaltymagazine.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-458e5685fc892f25bbeea1f2ffec5784.css" media="all" /><meta name="description" content="In this first-in-a-series, entitled The Fine Art of Loyalty, Stephen Gilbert, EMEA Loyalty Solutions Director for Salesforce at Collinson, explains how to get the loyalty magic just right, so you have the perfect balance between the six dimensions of a successful loyalty programme." /><link rel="canonical" href="https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="The Fine Art of Loyalty - new series of articles from Collinson - Loyalty Magazine" /><meta property="og:description" content="In this first-in-a-series, entitled The Fine Art of Loyalty, Stephen Gilbert, EMEA Loyalty Solutions Director for Salesforce at Collinson, explains how to get the loyalty magic just right, so you have the perfect balance between the six dimensions of a successful loyalty programme." /><meta property="og:url" content="https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/" /><meta property="og:site_name" content="Loyalty Magazine" /><meta property="article:published_time" content="2022-05-26T15:02:00+00:00" /><meta property="article:modified_time" content="2022-05-19T15:06:39+00:00" /><meta property="og:image" content="https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1128" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Annich Mcintosh" /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.loyaltymagazine.com/#website","url":"https://www.loyaltymagazine.com/","name":"Loyalty Magazine","description":"Loyalty Magazine covers customer loyalty programmes &amp; engagement, data analytics, technology solutions, social, rewards, points, transformation, relationships, CRM","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.loyaltymagazine.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/#primaryimage","url":"https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover.jpg","contentUrl":"https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover.jpg","width":1600,"height":1128},{"@type":"WebPage","@id":"https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/#webpage","url":"https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/","name":"The Fine Art of Loyalty - new series of articles from Collinson - Loyalty Magazine","isPartOf":{"@id":"https://www.loyaltymagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/#primaryimage"},"datePublished":"2022-05-26T15:02:00+00:00","dateModified":"2022-05-19T15:06:39+00:00","author":{"@id":"https://www.loyaltymagazine.com/#/schema/person/6581adc7ef7d5f5e70c82aa270f653db"},"description":"In this first-in-a-series, entitled The Fine Art of Loyalty, Stephen Gilbert, EMEA Loyalty Solutions Director for Salesforce at Collinson, explains how to get the loyalty magic just right, so you have the perfect balance between the six dimensions of a successful loyalty programme.","breadcrumb":{"@id":"https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/"]}]},{"@type":"BreadcrumbList","@id":"https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.loyaltymagazine.com/"},{"@type":"ListItem","position":2,"name":"The Fine Art of Loyalty &#8211; new series of articles from Collinson"}]},{"@type":"Person","@id":"https://www.loyaltymagazine.com/#/schema/person/6581adc7ef7d5f5e70c82aa270f653db","name":"Annich Mcintosh","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.loyaltymagazine.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/11cf943361ac0e5f49ee9542b3268ac3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/11cf943361ac0e5f49ee9542b3268ac3?s=96&d=mm&r=g","caption":"Annich Mcintosh"},"url":"https://www.loyaltymagazine.com/author/annich/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Loyalty Magazine &raquo; Feed" href="https://www.loyaltymagazine.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Loyalty Magazine &raquo; Comments Feed" href="https://www.loyaltymagazine.com/comments/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.loyaltymagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <!-- loyaltymagazine.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="advads-ready"> window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[]; </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='news-pro-inline-css' type='text/css'> a,
 .entry-title a:focus,
 .entry-title a:hover {
 color: #d71920;
 }
 @media only screen and ( max-width: 1023px ) {
 .genesis-responsive-menu .genesis-nav-menu a:focus,
 .genesis-responsive-menu .genesis-nav-menu a:hover,
 .genesis-responsive-menu .genesis-nav-menu .menu-item.current-menu-item > a,
 .menu-toggle:focus,
 .menu-toggle:hover,
 .sub-menu-toggle:focus,
 .sub-menu-toggle:hover {
 color: #d71920;
 }
 } 
 .footer-widgets a:focus,
 .footer-widgets a:hover,
 .site-footer a:focus,
 .site-footer a:hover {
 color: #d71920;
 } 
 button:focus,
 button:hover,
 input:focus[type="button"],
 input:focus[type="reset"],
 input:focus[type="submit"],
 input:hover[type="button"],
 input:hover[type="reset"],
 input:hover[type="submit"],
 .archive-pagination li a:focus,
 .archive-pagination li a:hover,
 .archive-pagination li.active a,
 .button:focus,
 .button:hover,
 .enews-widget input[type="submit"],
 .entry-content .button:focus,
 .entry-content .button:hover,
 .home-top .ui-tabs ul.ui-tabs-nav li.ui-tabs-active a {
 background-color: #d71920;
 color: #ffffff;
 } </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' id='jetpack_related-posts-js-extra'> /* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <!-- Google Analytics snippet added by Site Kit --> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-130494987-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.loyaltymagazine.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-130494987-1", {"anonymize_ip":true}); </script> <!-- End Google Analytics snippet added by Site Kit --> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=3' id='rcp-stripe-js-v3-js'></script> <script type='text/javascript' id='rcp-stripe-js-extra'> /* <![CDATA[ */
var rcpStripe = {"keys":{"publishable":"pk_live_Yffzpv7MgQeJStjwvSnBIDbE"},"errors":{"api_key_expired":"Payment gateway connection error.","card_declined":"The card has been declined.","email_invalid":"Invalid email address. Please enter a valid email address and try again.","expired_card":"This card has expired. Please try again with a different payment method.","incorrect_address":"The supplied billing address is incorrect. Please check the card's address or try again with a different card.","incorrect_cvc":"The card's security code is incorrect. Please check the security code or try again with a different card.","incorrect_number":"The card number is incorrect. Please check the card number or try again with a different card.","invalid_number":"The card number is incorrect. Please check the card number or try again with a different card.","incorrect_zip":"The card's postal code is incorrect. Please check the postal code or try again with a different card.","postal_code_invalid":"The card's postal code is incorrect. Please check the postal code or try again with a different card.","invalid_cvc":"The card's security code is invalid. Please check the security code or try again with a different card.","invalid_expiry_month":"The card's expiration month is incorrect.","invalid_expiry_year":"The card's expiration year is incorrect.","payment_intent_authentication_failure":"Authentication failure.","payment_intent_incompatible_payment_method":"This payment method is invalid.","payment_intent_payment_attempt_failed":"Payment attempt failed.","setup_intent_authentication_failure":"Setup attempt failed."},"formatting":{"currencyMultiplier":100},"elementsConfig":null};
/* ]]> */ </script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/stripe.min.js?ver=3.4.4' id='rcp-stripe-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/register.min.js?ver=3.4.4' id='rcp-stripe-register-js'></script><link rel="https://api.w.org/" href="https://www.loyaltymagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.loyaltymagazine.com/wp-json/wp/v2/posts/20447" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.loyaltymagazine.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.loyaltymagazine.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.loyaltymagazine.com/?p=20447' /><link rel="alternate" type="application/json+oembed" href="https://www.loyaltymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.loyaltymagazine.com%2Fthe-fine-art-of-loyalty-new-series-of-articles-from-collinson%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.loyaltymagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.loyaltymagazine.com%2Fthe-fine-art-of-loyalty-new-series-of-articles-from-collinson%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.74.0" /><style id="ubermenu-custom-generated-css"> /** Font Awesome 4 Compatibility **/
.fa{font-style:normal;font-variant:normal;font-weight:normal;font-family:FontAwesome;}
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
 .ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:13px; text-transform:uppercase; border-left:1px solid #e3e3e3; }
 .ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-target.ubermenu-item-notext > .ubermenu-icon { line-height:17px; }
 .ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:bold; }
 .ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#ffffff; background:#000000; }
 .ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:0px 0px 0px 3px; }
 .ubermenu-main .ubermenu-item-normal > .ubermenu-target { font-size:16px; }  /* Status: Loaded from Transient */ </style><style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">.site-title a { background: url(https://www.loyaltymagazine.com/wp-content/uploads/2019/04/Loyalty-Magazine-Logo-final.jpg) no-repeat !important; }</style> <style type="text/css" id="custom-background-css"> body.custom-background { background-color: #63c1be; } </style><link rel="icon" href="https://www.loyaltymagazine.com/wp-content/uploads/2019/02/cropped-favicon-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.loyaltymagazine.com/wp-content/uploads/2019/02/cropped-favicon-368x368.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.loyaltymagazine.com/wp-content/uploads/2019/02/cropped-favicon-368x368.png" /><meta name="msapplication-TileImage" content="https://www.loyaltymagazine.com/wp-content/uploads/2019/02/cropped-favicon-368x368.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.loyaltymagazine.com/?custom-css=73a4fd626a" /></head><body class="post-template-default single single-post postid-20447 single-format-standard custom-background custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-topmeu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-14211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14211"><a target="_blank" rel="noopener" href="https://www.internationalloyaltyawards.com"><span ><i class="_mi _before dashicons dashicons-awards" aria-hidden="true"></i><span>International Loyalty Awards</span></span></a></li><li id="menu-item-14212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14212"><a target="_blank" rel="noopener" href="https://www.theloyaltysurgery.com"><span ><i class="_mi _before dashicons dashicons-format-chat" aria-hidden="true"></i><span>Loyalty Surgery</span></span></a></li><li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14205"><a href="https://www.loyaltymagazine.com/subscribe/"><span ><i class="_mi _before dashicons dashicons-welcome-view-site" aria-hidden="true"></i><span>Subscribe</span></span></a></li><li id="menu-item-14210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14210"><a href="https://www.loyaltymagazine.com/contact-us/"><span ><i class="_mi _before dashicons dashicons-email-alt" aria-hidden="true"></i><span>Contact Us</span></span></a></li><li id="menu-item-15252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15252"><a href="https://www.loyaltymagazine.com/advertise-with-us/"><span ><i class="_mi _before dashicons dashicons-chart-bar" aria-hidden="true"></i><span>Advertise with us</span></span></a></li><li id="menu-item-16212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16212"><a href="https://www.loyaltymagazine.com/subscribe-to-loyalty-magazine/your-membership/"><span ><i class="_mi _before dashicons dashicons-admin-generic" aria-hidden="true"></i><span>Your Membership</span></span></a><ul class="sub-menu"><li id="menu-item-16217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16217"><a href="https://www.loyaltymagazine.com/subscribe-to-loyalty-magazine/"><span >Subscribe</span></a></li><li id="menu-item-16589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16589"><a href="https://www.loyaltymagazine.com/login/"><span >Login</span></a></li><li id="menu-item-16213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16213"><a href="https://www.loyaltymagazine.com/subscribe-to-loyalty-magazine/your-membership/"><span >Your Membership</span></a></li><li id="menu-item-16214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16214"><a href="https://www.loyaltymagazine.com/subscribe-to-loyalty-magazine/update-billing-card/"><span >Update Billing Card</span></a></li><li id="menu-item-16215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16215"><a href="https://www.loyaltymagazine.com/subscribe-to-loyalty-magazine/edit-your-profile/"><span >Edit Your Profile</span></a></li><li id="menu-item-16216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16216"><a href="https://www.loyaltymagazine.com/wp-login.php?action=logout"><span >Logout</span></a></li></ul></li><li class="search"><a id="main-nav-search-link" class="icon-search"></a><div class="search-div"><form class="search-form" method="get" action="https://www.loyaltymagazine.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search Loyalty Magazine"><meta content="https://www.loyaltymagazine.com/?s={s}"></form></div></li></ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.loyaltymagazine.com/">Loyalty Magazine</a></p><p class="site-description">Loyalty Magazine covers customer loyalty programmes &amp; engagement, data analytics, technology solutions, social, rewards, points, transformation, relationships, CRM</p></div><div class="widget-area header-widget-area"><section class="widget-odd widget-last widget-first widget-1 widget advads-widget"><div class="widget-wrap"><a href="https://www.internationalloyaltyawards.com" target="_blank"><img loading="lazy" src="https://www.loyaltymagazine.com/wp-content/uploads/2022/01/ILA_22_700x200_bookNow.jpg" alt=""  width="700" height="200"   /></a></div></section></div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"> <!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] --> <!-- [UberMenu Responsive Menu Disabled] --><nav id="ubermenu-main-13876-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-13876 ubermenu-loc-primary ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-minimal  ubermenu-bar-align-full ubermenu-items-align-auto ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-13876-primary" class="ubermenu-nav"><li id="menu-item-14073" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-14073 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Home</span></span></a></li><li id="menu-item-15259" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-15259 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/all-articles/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-admin-page" aria-hidden="true"></i><span>All Articles</span></span></a></li><li id="menu-item-14074" class="mega-menu ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-14074 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-media-document" aria-hidden="true"></i><span>News</span></span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-14074 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear"  ><li id="menu-item-16184" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-16184 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-media-document" aria-hidden="true"></i><span>News: A &#8211; C</span></span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-16184 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-16153" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-16153 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/"><span class="ubermenu-target-title ubermenu-target-text">All News</span></a></li><li id="menu-item-16127" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16127 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/ai-technology-news/"><span class="ubermenu-target-title ubermenu-target-text">AI &amp; Technology</span></a></li><li id="menu-item-16128" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16128 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/b2b/"><span class="ubermenu-target-title ubermenu-target-text">B2B</span></a></li><li id="menu-item-16129" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16129 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/blockchain/"><span class="ubermenu-target-title ubermenu-target-text">Blockchain</span></a></li><li id="menu-item-16130" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16130 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/brands-news/"><span class="ubermenu-target-title ubermenu-target-text">Brands</span></a></li><li id="menu-item-16131" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16131 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/coalition-schemes/"><span class="ubermenu-target-title ubermenu-target-text">Coalition Schemes</span></a></li><li id="menu-item-16132" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16132 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/comment-opinion-news/"><span class="ubermenu-target-title ubermenu-target-text">Comment / Opinion</span></a></li><li id="menu-item-16133" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16133 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/company-news/"><span class="ubermenu-target-title ubermenu-target-text">Company News</span></a></li><li id="menu-item-16134" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16134 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/green-loyalty/"><span class="ubermenu-target-title ubermenu-target-text">Corporate Social Responsibility</span></a></li></ul></li><li id="menu-item-16185" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-16185 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-media-document" aria-hidden="true"></i><span>News: C &#8211; E</span></span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-16185 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-16135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16135 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/coupons-vouchers-news/"><span class="ubermenu-target-title ubermenu-target-text">Coupons / Vouchers</span></a></li><li id="menu-item-16136" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16136 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/crm/"><span class="ubermenu-target-title ubermenu-target-text">CRM</span></a></li><li id="menu-item-16137" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16137 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/csr/"><span class="ubermenu-target-title ubermenu-target-text">CSR</span></a></li><li id="menu-item-16138" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16138 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/customer-engagement-news/"><span class="ubermenu-target-title ubermenu-target-text">Customer Engagement</span></a></li><li id="menu-item-16139" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16139 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/customer-experience-news/"><span class="ubermenu-target-title ubermenu-target-text">Customer Experience</span></a></li><li id="menu-item-16140" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16140 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/customer-insight/"><span class="ubermenu-target-title ubermenu-target-text">Customer Insight</span></a></li><li id="menu-item-16141" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16141 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/data-research/"><span class="ubermenu-target-title ubermenu-target-text">Data / Research</span></a></li><li id="menu-item-16142" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16142 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/digital-loyalty-news/"><span class="ubermenu-target-title ubermenu-target-text">Digital Loyalty</span></a></li><li id="menu-item-16143" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16143 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/experiential-loyalty-news/"><span class="ubermenu-target-title ubermenu-target-text">Experiential Loyalty</span></a></li></ul></li><li id="menu-item-16186" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-16186 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-media-document" aria-hidden="true"></i><span>News: F &#8211; M</span></span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-16186 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-16144" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16144 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/financial-services/"><span class="ubermenu-target-title ubermenu-target-text">Financial Services</span></a></li><li id="menu-item-16145" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16145 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/fraud-security-news/"><span class="ubermenu-target-title ubermenu-target-text">Fraud &amp; Security</span></a></li><li id="menu-item-16146" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16146 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/gamification-news/"><span class="ubermenu-target-title ubermenu-target-text">Gamification</span></a></li><li id="menu-item-16147" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16147 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/hospitality/"><span class="ubermenu-target-title ubermenu-target-text">Hospitality</span></a></li><li id="menu-item-16148" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16148 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/jobs-and-people-news/"><span class="ubermenu-target-title ubermenu-target-text">Jobs &amp; People</span></a></li><li id="menu-item-16149" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16149 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/international-loyalty-awards/"><span class="ubermenu-target-title ubermenu-target-text">International Loyalty Awards</span></a></li><li id="menu-item-16150" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16150 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/loyalty-strategy-news/"><span class="ubermenu-target-title ubermenu-target-text">Loyalty Strategy</span></a></li><li id="menu-item-16151" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16151 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/marketing/"><span class="ubermenu-target-title ubermenu-target-text">Marketing</span></a></li><li id="menu-item-16152" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16152 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/mobile-news/"><span class="ubermenu-target-title ubermenu-target-text">Mobile</span></a></li></ul></li><li id="menu-item-16188" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-16188 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-media-document" aria-hidden="true"></i><span>News: M &#8211; Z</span></span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-16188 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-16114" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/mobile-rewards/"><span class="ubermenu-target-title ubermenu-target-text">Mobile Rewards</span></a></li><li id="menu-item-16115" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16115 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/prepaid-cards/"><span class="ubermenu-target-title ubermenu-target-text">Prepaid Cards</span></a></li><li id="menu-item-16116" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16116 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/reports-data/"><span class="ubermenu-target-title ubermenu-target-text">Reports / Data</span></a></li><li id="menu-item-16117" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16117 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/retail-loyalty-news/"><span class="ubermenu-target-title ubermenu-target-text">Retail Loyalty</span></a></li><li id="menu-item-16118" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16118 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/reward-points-news/"><span class="ubermenu-target-title ubermenu-target-text">Reward &amp; Points</span></a></li><li id="menu-item-16119" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16119 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/social-media/"><span class="ubermenu-target-title ubermenu-target-text">Social Media</span></a></li><li id="menu-item-16120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16120 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/the-loyalty-surgery/"><span class="ubermenu-target-title ubermenu-target-text">The Loyalty Surgery</span></a></li><li id="menu-item-16121" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16121 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/news/travel/"><span class="ubermenu-target-title ubermenu-target-text">Travel</span></a></li></ul></li></ul></li><li id="menu-item-16158" class="mega-menu ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-16158 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Features</span></span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-16158 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear"  ><li id="menu-item-16194" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-16194 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Features: A &#8211; B</span></span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-16194 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-16182" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-16182 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/"><span class="ubermenu-target-title ubermenu-target-text">All Features</span></a></li><li id="menu-item-16159" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16159 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/ai-technology/"><span class="ubermenu-target-title ubermenu-target-text">AI &amp; Technology</span></a></li><li id="menu-item-16160" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16160 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/b2b-features/"><span class="ubermenu-target-title ubermenu-target-text">B2B</span></a></li><li id="menu-item-16161" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16161 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/blockchain-features/"><span class="ubermenu-target-title ubermenu-target-text">Blockchain</span></a></li><li id="menu-item-16162" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16162 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/book-reviews-features/"><span class="ubermenu-target-title ubermenu-target-text">Book Reviews</span></a></li><li id="menu-item-16163" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16163 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/brands/"><span class="ubermenu-target-title ubermenu-target-text">Brands</span></a></li></ul></li><li id="menu-item-16195" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-16195 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Features: C</span></span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-16195 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-16164" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16164 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/coupons-vouchers/"><span class="ubermenu-target-title ubermenu-target-text">Coupons / Vouchers</span></a></li><li id="menu-item-16165" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16165 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/crm-features/"><span class="ubermenu-target-title ubermenu-target-text">CRM</span></a></li><li id="menu-item-16166" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16166 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/green-loyalty-features/"><span class="ubermenu-target-title ubermenu-target-text">CSR</span></a></li><li id="menu-item-16167" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16167 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/customer-engagement/"><span class="ubermenu-target-title ubermenu-target-text">Customer Engagement</span></a></li><li id="menu-item-16168" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16168 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/customer-experience/"><span class="ubermenu-target-title ubermenu-target-text">Customer Experience</span></a></li><li id="menu-item-16169" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16169 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/customer-insight-features/"><span class="ubermenu-target-title ubermenu-target-text">Customer Insight</span></a></li></ul></li><li id="menu-item-16196" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-16196 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Features: D &#8211; H</span></span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-16196 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-16170" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16170 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/digital-loyalty/"><span class="ubermenu-target-title ubermenu-target-text">Digital Loyalty</span></a></li><li id="menu-item-16171" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16171 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/experiential-loyalty/"><span class="ubermenu-target-title ubermenu-target-text">Experiential Loyalty</span></a></li><li id="menu-item-16172" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16172 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/financial-services-features/"><span class="ubermenu-target-title ubermenu-target-text">Financial Services</span></a></li><li id="menu-item-16173" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16173 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/fraud-security/"><span class="ubermenu-target-title ubermenu-target-text">Fraud &amp; Security</span></a></li><li id="menu-item-16174" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16174 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/gamification/"><span class="ubermenu-target-title ubermenu-target-text">Gamification</span></a></li><li id="menu-item-16175" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16175 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/hospitality-features/"><span class="ubermenu-target-title ubermenu-target-text">Hospitality</span></a></li></ul></li><li id="menu-item-16197" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-16197 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4 ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-star-filled" aria-hidden="true"></i><span>Features: L &#8211; Z</span></span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-16197 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-16176" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16176 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/loyalty-strategy/"><span class="ubermenu-target-title ubermenu-target-text">Loyalty Strategy</span></a></li><li id="menu-item-16177" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/marketing-features/"><span class="ubermenu-target-title ubermenu-target-text">Marketing</span></a></li><li id="menu-item-16178" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16178 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/mobile/"><span class="ubermenu-target-title ubermenu-target-text">Mobile</span></a></li><li id="menu-item-16179" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16179 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/retail-loyalty-features/"><span class="ubermenu-target-title ubermenu-target-text">Retail Loyalty</span></a></li><li id="menu-item-16180" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16180 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/rewards-points/"><span class="ubermenu-target-title ubermenu-target-text">Rewards &amp; Points</span></a></li><li id="menu-item-16181" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16181 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/features/travel-features/"><span class="ubermenu-target-title ubermenu-target-text">Travel</span></a></li></ul></li></ul></li><li id="menu-item-16154" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16154 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/events/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>Events</span></span></a></li><li id="menu-item-16591" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-16591 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-format-video" aria-hidden="true"></i><span>Videos</span></span></a></li><li id="menu-item-16155" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-16155 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/about-us/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-groups" aria-hidden="true"></i><span>About Us</span></span></a></li><li id="menu-item-16156" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-16156 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/partners/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-chart-line" aria-hidden="true"></i><span>Partners</span></span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-16156 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li id="menu-item-16157" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-16157 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/category/partners/company-profiles/"><span class="ubermenu-target-title ubermenu-target-text">Company Profiles</span></a></li></ul></li><li id="menu-item-16592" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-16592 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.loyaltymagazine.com/login/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="_mi _before dashicons dashicons-visibility" aria-hidden="true"></i><span>Login</span></span></a></li></ul></nav> <!-- End UberMenu --></div></nav><a class="mobile-login button" href="https://www.loyaltymagazine.com/login/">Login</a><a class="mobile-search button" href="https://www.loyaltymagazine.com/search-loyalty-magazine/">Search</a><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb">You are here: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.loyaltymagazine.com/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> / <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.loyaltymagazine.com/category/guest-articles/"><span class="breadcrumb-link-text-wrap">Guest Articles</span></a><meta ></span> / The Fine Art of Loyalty &#8211; new series of articles from Collinson</div><article class="post-20447 post type-post status-publish format-standard has-post-thumbnail category-guest-articles tag-collinson tag-loyalty-strategy tag-salesforce tag-stephen-gilbert entry" aria-label="The Fine Art of Loyalty &#8211; new series of articles from Collinson"><header class="entry-header"><h1 class="entry-title">The Fine Art of Loyalty &#8211; new series of articles from Collinson</h1></header><div class="entry-content"><h2>72% of businesses say optimising customer loyalty is a top-five priority for them over the coming years</h2><p>In this first-in-a-series, entitled <a href="https://www.collinsongroup.com/en/lp/Collinson%20the%20foundation%20piece" target="_blank" rel="noreferrer noopener">The Fine Art of Loyalty,</a> Stephen Gilbert, EMEA Loyalty Solutions Director for Salesforce at Collinson, explains how to get the loyalty magic just right, so you have the perfect balance between the six dimensions of a successful loyalty programme.</p><div class="wp-block-image"><figure class="alignright size-medium"><a href="https://www.collinsongroup.com/en/lp/Collinson%20the%20foundation%20piece"><img data-attachment-id="20448" data-permalink="https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/collinson-foundation-article_cover/" data-orig-file="https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover.jpg" data-orig-size="1600,1128" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Collinson-Foundation-article_Cover" data-image-description="&lt;p&gt;In this first-in-a-series, entitled The Fine Art of Loyalty,  Stephen Gilbert, EMEA Loyalty Solutions Director for Salesforce at Collinson, explains how to get the loyalty magic just right, so you have the perfect balance between the six dimensions of a successful loyalty programme.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover-368x259.jpg" data-large-file="https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover-737x520.jpg" width="368" height="259" src="https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover-368x259.jpg" alt="" class="wp-image-20448" srcset="https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover-368x259.jpg 368w, https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover-737x520.jpg 737w, https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover-150x106.jpg 150w, https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover-768x541.jpg 768w, https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover-1536x1083.jpg 1536w, https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Collinson-Foundation-article_Cover.jpg 1600w" sizes="(max-width: 368px) 100vw, 368px" /></a></figure></div><p>He defines loyalty as a customer choosing to have an ongoing preference and/or advocacy for a particular product or service over substitutable competitor offerings and he is clear that the value exchange scale must finely balance affordability at one end and desirability at the other and illustrates several other areas where balance must be achieved to bring about strategically effective loyalty.</p><p>Loyalty he argues, is not merely a tool but a toolbox and a strategy. At its best, it’s a key pillar for long term commercial success and a top five priority for 72% of businesses over the coming years in a market projected by industry experts to reach £10Bn by 2027.</p><p><a href="https://www.collinsongroup.com/en/lp/Collinson%20the%20foundation%20piece">Read more</a></p><figure class="wp-block-image size-large"><a href="https://www.collinsongroup.com/en/lp/Collinson%20the%20foundation%20piece"><img data-attachment-id="20449" data-permalink="https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/screenshot-2022-05-17-at-14-55-36/" data-orig-file="https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Screenshot-2022-05-17-at-14.55.36.png" data-orig-size="2317,1533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot-2022-05-17-at-14.55.36" data-image-description="" data-image-caption="" data-medium-file="https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Screenshot-2022-05-17-at-14.55.36-368x243.png" data-large-file="https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Screenshot-2022-05-17-at-14.55.36-737x488.png" loading="lazy" width="737" height="488" src="https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Screenshot-2022-05-17-at-14.55.36-737x488.png" alt="" class="wp-image-20449" srcset="https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Screenshot-2022-05-17-at-14.55.36-737x488.png 737w, https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Screenshot-2022-05-17-at-14.55.36-368x243.png 368w, https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Screenshot-2022-05-17-at-14.55.36-150x99.png 150w, https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Screenshot-2022-05-17-at-14.55.36-768x508.png 768w, https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Screenshot-2022-05-17-at-14.55.36-1536x1016.png 1536w, https://www.loyaltymagazine.com/wp-content/uploads/2022/05/Screenshot-2022-05-17-at-14.55.36-2048x1355.png 2048w" sizes="(max-width: 737px) 100vw, 737px" /></a><figcaption><a href="https://www.collinsongroup.com/en/lp/Collinson%20the%20foundation%20piece">The Fine Art of Loyalty</a></figcaption></figure><p class="has-light-green-cyan-background-color has-background">Collinson manages over 500 million loyalty transactions every day and based on this experience, Gilbert sets out six design dimensions a loyalty programme needs to be a masterpiece. These are Value, Data, Experience, Delivery, Commercial and Technology – and a deep dive into each is provided in the series which follows this foundational piece. <a href="https://www.collinsongroup.com/en/lp/Collinson%20the%20foundation%20piece">Read more</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20447" class="share-twitter sd-button share-icon" href="https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-20447" class="share-linkedin sd-button share-icon" href="https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20447" class="share-facebook sd-button share-icon" href="https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.loyaltymagazine.com/the-fine-art-of-loyalty-new-series-of-articles-from-collinson/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><time class="entry-time">May 26, 2022</time> <span class="entry-categories"><a href="https://www.loyaltymagazine.com/category/guest-articles/" rel="category tag">Guest Articles</a></span> <span class="entry-tags">Tagged With: <a href="https://www.loyaltymagazine.com/tag/collinson/" rel="tag">collinson</a>, <a href="https://www.loyaltymagazine.com/tag/loyalty-strategy/" rel="tag">loyalty strategy</a>, <a href="https://www.loyaltymagazine.com/tag/salesforce/" rel="tag">SALESFORCE</a>, <a href="https://www.loyaltymagazine.com/tag/stephen-gilbert/" rel="tag">Stephen Gilbert</a></span></p></footer><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></article><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://www.loyaltymagazine.com/increase-market-share-with-an-internal-reward-and-recognition-program/" rel="prev"><span class="screen-reader-text">Previous Post: </span><span class="adjacent-post-link">&#xAB; Increase market share with an internal reward and recognition program</span></a></div><div class="pagination-next alignright"></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="google_translate_widget-2" class="widget-odd widget-first widget-1 boxed2 widget widget_google_translate_widget"><div class="widget-wrap"><div id="google_translate_element"></div></div></section><section id="text-14" class="widget-even widget-2 boxed widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Loyalty Magazine</h3><div class="textwidget"><p><img loading="lazy" class="alignnone wp-image-20287 size-full" src="https://www.loyaltymagazine.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-04-at-15.32.49.png" alt="" width="475" height="678" srcset="https://www.loyaltymagazine.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-04-at-15.32.49.png 475w, https://www.loyaltymagazine.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-04-at-15.32.49-368x525.png 368w, https://www.loyaltymagazine.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-04-at-15.32.49-150x214.png 150w" sizes="(max-width: 475px) 100vw, 475px" /> <a href="https://www.loyaltymagazine.com/subscribe"><strong>Subscribe</strong></a> to Loyalty Magazine to receive. the printed Winner&#8217;s Edition in June. <a href="https://www.loyaltymagazine.com/loyalty-magazine-editions/">Browse previous issues </a></p></div></div></section><section id="text-21" class="widget-even widget-4 boxed widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Annich McIntosh talks about Loyalty &#038; Sustainability</h3><div class="textwidget"><p>For the University of Parma Loyalty Observatory in Italy.</p><p><a href="https://youtu.be/r2ZXjnIfZtw"><img loading="lazy" class="alignnone size-full wp-image-20347" src="https://www.loyaltymagazine.com/wp-content/uploads/2022/04/Unipr.png" alt="" width="827" height="749" srcset="https://www.loyaltymagazine.com/wp-content/uploads/2022/04/Unipr.png 827w, https://www.loyaltymagazine.com/wp-content/uploads/2022/04/Unipr-368x333.png 368w, https://www.loyaltymagazine.com/wp-content/uploads/2022/04/Unipr-737x667.png 737w, https://www.loyaltymagazine.com/wp-content/uploads/2022/04/Unipr-150x136.png 150w, https://www.loyaltymagazine.com/wp-content/uploads/2022/04/Unipr-768x696.png 768w" sizes="(max-width: 827px) 100vw, 827px" /></a></p></div></div></section><section class="widget-odd widget-5 boxed widget advads-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Webinar</h3> <a href="https://podcasts.apple.com/ie/podcast/181-international-loyalty-awards-2022/id1477471222?i=1000549114511" target="_blank"><img loading="lazy" src="https://www.loyaltymagazine.com/wp-content/uploads/2022/02/Thumbnail-for-Show.png" alt=""  width="700" height="700"   /></a></div></section><section id="text-22" class="widget-even widget-6 widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><strong><em>Annich McIntosh talks to ‘Let’s Talk Loyalty’ about the International Loyalty Awards &amp; how to win one!</em></strong></p></div></div></section><section id="text-24" class="widget-odd widget-7 boxed widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Loyalty Magazine Winners Edition</h3><div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-18744" src="https://www.loyaltymagazine.com/wp-content/uploads/2020/06/cover-june-2020.png" alt="" width="530" height="750" srcset="https://www.loyaltymagazine.com/wp-content/uploads/2020/06/cover-june-2020.png 530w, https://www.loyaltymagazine.com/wp-content/uploads/2020/06/cover-june-2020-368x521.png 368w, https://www.loyaltymagazine.com/wp-content/uploads/2020/06/cover-june-2020-150x212.png 150w" sizes="(max-width: 530px) 100vw, 530px" /></p><p><a href="https://loyaltymagazineawards.wufoo.com/forms/rvxa4b70kh5olp/">Get Your Copy of the Loyalty Magazine Winners Edition</a></p></div></div></section><section id="aiovg-widget-videos-3" class="widget-even widget-8 boxed widget aiovg-widget-videos"><div class="widget-wrap"><h3 class="widgettitle widget-title">Loyalty Awards 2020 &#8211; The Awards Presentation</h3><div id="aiovg-62930286de0031" class="aiovg aiovg-videos aiovg-videos-template-classic"><div class="aiovg-grid aiovg-row"><div class="aiovg-col aiovg-col-1"><div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="18750"> <a href="https://www.loyaltymagazine.com/aiovg_videos/18750/" class="aiovg-responsive-container" style="padding-bottom: 75%;"> <img src="https://img.youtube.com/vi/HgCmFW4o8sY/mqdefault.jpg" alt="The Loyalty Magazine Awards 2020 - watch the video!" class="aiovg-responsive-element" /> <svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32"> <path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path> </svg> </a><div class="aiovg-caption"><div class="aiovg-title"> <a href="https://www.loyaltymagazine.com/aiovg_videos/18750/" class="aiovg-link-title">The Loyalty Magazine Awards 2020 &#8211; watch the video!</a></div><div class="aiovg-excerpt"></div></div></div></div></div></div></div></section><section id="categories-2" class="widget-odd widget-9 boxed widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle widget-title">Categories</h3><form action="https://www.loyaltymagazine.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="1">Premium</option><option class="level-0" value="6943">Guest Articles</option><option class="level-0" value="6941">News</option><option class="level-1" value="14069">&nbsp;&nbsp;&nbsp;AI &amp; Technology</option><option class="level-1" value="6956">&nbsp;&nbsp;&nbsp;B2B</option><option class="level-1" value="6966">&nbsp;&nbsp;&nbsp;Blockchain</option><option class="level-1" value="14071">&nbsp;&nbsp;&nbsp;Brands</option><option class="level-1" value="6955">&nbsp;&nbsp;&nbsp;Coalition Schemes</option><option class="level-1" value="7008">&nbsp;&nbsp;&nbsp;Comment / Opinion</option><option class="level-1" value="6995">&nbsp;&nbsp;&nbsp;Company News</option><option class="level-1" value="6968">&nbsp;&nbsp;&nbsp;Corporate Social Responsibility</option><option class="level-1" value="7004">&nbsp;&nbsp;&nbsp;Coupons / Vouchers</option><option class="level-1" value="6958">&nbsp;&nbsp;&nbsp;CRM</option><option class="level-1" value="14070">&nbsp;&nbsp;&nbsp;CSR</option><option class="level-1" value="14073">&nbsp;&nbsp;&nbsp;Customer Engagement</option><option class="level-1" value="6957">&nbsp;&nbsp;&nbsp;Customer Experience</option><option class="level-1" value="6964">&nbsp;&nbsp;&nbsp;Customer Insight</option><option class="level-1" value="14079">&nbsp;&nbsp;&nbsp;Data / Research</option><option class="level-1" value="14072">&nbsp;&nbsp;&nbsp;Digital Loyalty</option><option class="level-1" value="14075">&nbsp;&nbsp;&nbsp;Experiential Loyalty</option><option class="level-1" value="6967">&nbsp;&nbsp;&nbsp;Financial Services</option><option class="level-1" value="6965">&nbsp;&nbsp;&nbsp;Fraud &amp; Security</option><option class="level-1" value="7006">&nbsp;&nbsp;&nbsp;Gamification</option><option class="level-1" value="6969">&nbsp;&nbsp;&nbsp;Hospitality</option><option class="level-1" value="6993">&nbsp;&nbsp;&nbsp;Jobs &amp; People</option><option class="level-1" value="7009">&nbsp;&nbsp;&nbsp;International Loyalty Awards</option><option class="level-1" value="14074">&nbsp;&nbsp;&nbsp;Loyalty Strategy</option><option class="level-1" value="6970">&nbsp;&nbsp;&nbsp;Marketing</option><option class="level-1" value="14076">&nbsp;&nbsp;&nbsp;Mobile</option><option class="level-1" value="6971">&nbsp;&nbsp;&nbsp;Mobile Rewards</option><option class="level-1" value="6972">&nbsp;&nbsp;&nbsp;Prepaid Cards</option><option class="level-1" value="6973">&nbsp;&nbsp;&nbsp;Reports / Data</option><option class="level-1" value="6974">&nbsp;&nbsp;&nbsp;Retail Loyalty</option><option class="level-1" value="6975">&nbsp;&nbsp;&nbsp;Reward &amp; Points</option><option class="level-1" value="7002">&nbsp;&nbsp;&nbsp;Social Media</option><option class="level-1" value="14078">&nbsp;&nbsp;&nbsp;The Loyalty Surgery</option><option class="level-1" value="6976">&nbsp;&nbsp;&nbsp;Travel</option><option class="level-1" value="14210">&nbsp;&nbsp;&nbsp;Eco-loyalty</option><option class="level-0" value="6942">Features</option><option class="level-1" value="14062">&nbsp;&nbsp;&nbsp;AI &amp; Technology</option><option class="level-1" value="6977">&nbsp;&nbsp;&nbsp;B2B</option><option class="level-1" value="7011">&nbsp;&nbsp;&nbsp;Blockchain</option><option class="level-1" value="7001">&nbsp;&nbsp;&nbsp;Book Reviews</option><option class="level-1" value="6960">&nbsp;&nbsp;&nbsp;Brands</option><option class="level-1" value="6979">&nbsp;&nbsp;&nbsp;CRM</option><option class="level-1" value="6984">&nbsp;&nbsp;&nbsp;CSR</option><option class="level-1" value="14064">&nbsp;&nbsp;&nbsp;Customer Engagement</option><option class="level-1" value="6978">&nbsp;&nbsp;&nbsp;Customer Experience</option><option class="level-1" value="6980">&nbsp;&nbsp;&nbsp;Customer Insight</option><option class="level-1" value="6982">&nbsp;&nbsp;&nbsp;Digital Loyalty</option><option class="level-1" value="14066">&nbsp;&nbsp;&nbsp;Experiential Loyalty</option><option class="level-1" value="6983">&nbsp;&nbsp;&nbsp;Financial Services</option><option class="level-1" value="6981">&nbsp;&nbsp;&nbsp;Fraud &amp; Security</option><option class="level-1" value="7005">&nbsp;&nbsp;&nbsp;Gamification</option><option class="level-1" value="14063">&nbsp;&nbsp;&nbsp;Hospitality</option><option class="level-1" value="14065">&nbsp;&nbsp;&nbsp;Loyalty Strategy</option><option class="level-1" value="14067">&nbsp;&nbsp;&nbsp;Marketing</option><option class="level-1" value="6986">&nbsp;&nbsp;&nbsp;Mobile</option><option class="level-1" value="6988">&nbsp;&nbsp;&nbsp;Retail Loyalty</option><option class="level-1" value="6989">&nbsp;&nbsp;&nbsp;Rewards &amp; Points</option><option class="level-1" value="14008">&nbsp;&nbsp;&nbsp;Travel</option><option class="level-0" value="14080">Partners</option><option class="level-1" value="6944">&nbsp;&nbsp;&nbsp;Company Profiles</option><option class="level-0" value="6945">Events</option><option class="level-0" value="14370">Featured</option> </select></form> <script type="text/javascript"> /* <![CDATA[ */
(function() {
 var dropdown = document.getElementById( "cat" );
 function onCatChange() {
 if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
 dropdown.parentNode.submit();
 }
 }
 dropdown.onchange = onCatChange;
})();
/* ]]> */ </script></div></section><section id="simple-social-icons-2" class="widget-even widget-10 boxed widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Social</h3><ul class="aligncenter"><li class="ssi-instagram"><a href="https://www.instagram.com/loyaltymagazineawards/" ><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="https://www.loyaltymagazine.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/groups/4673799/" ><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-2"><title id="social-linkedin-2">LinkedIn</title><use xlink:href="https://www.loyaltymagazine.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/LoyaltyMagazine" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://www.loyaltymagazine.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/channel/UCn_Mm62VOEF5sunrB7x7oNg" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube-2"><title id="social-youtube-2">YouTube</title><use xlink:href="https://www.loyaltymagazine.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section><section id="custom_html-2" class="widget_text widget-odd widget-11 boxed widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Twitter</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="800" href="https://twitter.com/LoyaltyMagazine?ref_src=twsrc%5Etfw">Tweets by LoyaltyMAwards</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section><section id="nav_menu-7" class="widget-even widget-12 boxed widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Loyalty Twitter</h3><div class="menu-twitter-links-container"><ul id="menu-twitter-links" class="menu"><li id="menu-item-15439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15439"><a target="_blank" rel="noopener" href="https://twitter.com/loyaltymagazine?lang=en">@LoyaltyMagazine</a></li><li id="menu-item-15440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15440"><a target="_blank" rel="noopener" href="https://twitter.com/loyaltymawards?lang=en">@LoyaltyMAwards</a></li><li id="menu-item-15441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15441"><a target="_blank" rel="noopener" href="https://twitter.com/loyaltysurgery">@LoyaltySurgery</a></li></ul></div></div></section><section id="eu_cookie_law_widget-2" class="widget-odd widget-last widget-13 widget widget_eu_cookie_law_widget"><div class="widget-wrap"><div
 class="hide-on-button"
 data-hide-timeout="30"
 data-consent-expiration="180"
 id="eu-cookie-law"
><form method="post"> <input type="submit" value="Close and accept" class="accept" /></form> Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br /> To find out more, including how to control cookies, see here: <a href="https://www.loyaltymagazine.com/privacy-policy/" rel=""> Privacy &amp; Cookie Policy </a></div></div></section></aside></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &copy; 2022 &mdash; <a title="Loyalty Magazine" href="https://www.loyaltymagazine.com">Loyalty Magazine</a> &bull; All rights reserved. &bull; <a class="gfb-privacy-policy" title="Privacy Policy" href="https://www.loyaltymagazine.com/privacy-policy/">Privacy Policy</a> &bull;</p><p><a rel="nofollow" href="https://www.loyaltymagazine.com/login/">Log in</a></p></div></footer></div></div><style type="text/css" media="screen">#simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #d71920 !important; border-radius: 0px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #222222 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #222222 !important; }</style><div id="jp-carousel-loading-overlay"><div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span></div></div><div class="jp-carousel-overlay" style="display: none;"><div class="jp-carousel-container"> <!-- The Carousel Swiper --><div
 class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
 itemscope
 itemtype="https://schema.org/ImageGallery"><div class="jp-carousel swiper-wrapper"></div><div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div><div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/> </g> </svg></div></div> <!-- The main close buton --><div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div> <!-- Image info, comments and meta --><div class="jp-carousel-info"><div class="jp-carousel-info-footer"><div class="jp-carousel-pagination-container"><div class="jp-swiper-pagination swiper-pagination"></div><div class="jp-carousel-pagination"></div></div><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-caption"></h2></div><div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span> </span> </a></div></div><div class="jp-carousel-info-extra"><div class="jp-carousel-info-content-wrapper"><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-title"></h2></div><div class="jp-carousel-comments-wrapper"><div id="jp-carousel-comments-loading"> <span>Loading Comments...</span></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div><div id="jp-carousel-comment-form-commenting-as"><p id="jp-carousel-commenting-as"> You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.</p></div></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-title-and-caption"><div class="jp-carousel-photo-info"><h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div class="jp-carousel-photo-description"></div></div><ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-download-text"></span> </a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div> <script type="text/javascript"> window.WPCOM_sharing_counts = {"https:\/\/www.loyaltymagazine.com\/the-fine-art-of-loyalty-new-series-of-articles-from-collinson\/":20447}; </script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2' id='news-match-height-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/themes/news-pro/js/global.js?ver=3.2.2' id='news-global-js-js'></script> <script type='text/javascript' id='news-responsive-menus-js-extra'> /* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-secondary",".nav-header"]}};
/* ]]> */ </script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2' id='news-responsive-menus-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/themes/news-pro/js/global.js?ver=1.0.0' id='global-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?' id='google-maps-js'></script> <script type='text/javascript' id='ubermenu-js-extra'> /* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.5","configurations":["main"],"ajax_url":"https:\/\/www.loyaltymagazine.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.loyaltymagazine.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","theme_locations":{"secondary":"Before Header Menu","primary":"After Header Menu"}};
/* ]]> */ </script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.5' id='ubermenu-js'></script> <script type='text/javascript' id='jetpack-carousel-js-extra'> /* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.loyaltymagazine.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.loyaltymagazine.com\/wp-admin\/admin-ajax.php","nonce":"a112606328","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/www.loyaltymagazine.com\/login\/","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */ </script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.9.1' id='jetpack-carousel-js'></script> <script type='text/javascript' id='google-translate-init-js-extra'> /* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_GB","layout":"0"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=10.9.1' id='google-translate-init-js'></script> <script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=10.9.1' id='google-translate-js'></script> <script type='text/javascript' id='sharing-js-js-extra'> /* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.loyaltymagazine.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.9.1' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'> var windowOpen;
 ( function () {
 function matches( el, sel ) {
 return !! (
 el.matches && el.matches( sel ) ||
 el.msMatchesSelector && el.msMatchesSelector( sel )
 );
 }
 document.body.addEventListener( 'click', function ( event ) {
 if ( ! event.target ) {
 return;
 }
 var el;
 if ( matches( event.target, 'a.share-twitter' ) ) {
 el = event.target;
 } else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
 el = event.target.parentNode;
 }
 if ( el ) {
 event.preventDefault();
 // If there's another sharing window open, close it.
 if ( typeof windowOpen !== 'undefined' ) {
 windowOpen.close();
 }
 windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
 return false;
 }
 } );
 } )();
var windowOpen;
 ( function () {
 function matches( el, sel ) {
 return !! (
 el.matches && el.matches( sel ) ||
 el.msMatchesSelector && el.msMatchesSelector( sel )
 );
 }
 document.body.addEventListener( 'click', function ( event ) {
 if ( ! event.target ) {
 return;
 }
 var el;
 if ( matches( event.target, 'a.share-linkedin' ) ) {
 el = event.target;
 } else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
 el = event.target.parentNode;
 }
 if ( el ) {
 event.preventDefault();
 // If there's another sharing window open, close it.
 if ( typeof windowOpen !== 'undefined' ) {
 windowOpen.close();
 }
 windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
 return false;
 }
 } );
 } )();
var windowOpen;
 ( function () {
 function matches( el, sel ) {
 return !! (
 el.matches && el.matches( sel ) ||
 el.msMatchesSelector && el.msMatchesSelector( sel )
 );
 }
 document.body.addEventListener( 'click', function ( event ) {
 if ( ! event.target ) {
 return;
 }
 var el;
 if ( matches( event.target, 'a.share-facebook' ) ) {
 el = event.target;
 } else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
 el = event.target.parentNode;
 }
 if ( el ) {
 event.preventDefault();
 // If there's another sharing window open, close it.
 if ( typeof windowOpen !== 'undefined' ) {
 windowOpen.close();
 }
 windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
 return false;
 }
 } );
 } )(); </script> <script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202221.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'156760801',post:'20447',tz:'1',srv:'www.loyaltymagazine.com'} ]);
 _stq.push([ 'clickTrackerInit', '156760801', '20447' ]); </script></body></html>